Forum Clevo
Connexion
Rechercher
Résultats par :
Recherche avancée
Mots-clés

bios  P771DM  opensuse  wifi  webcam  W270EUQ  

DISTRIBUTEUR CLEVO
Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

Voir toute la liste


Partagez
Aller en bas
Messages : 3
Points : 3512
Date d'inscription : 09/02/2009
Voir le profil de l'utilisateur

M570TU, plantage uniquement sous linux.

le Sam 14 Mar - 22:58
Bonjour,

J'ai un M570TU Extreme Edition, qui a toujours fonctionné à merveille.
Sauf sous linux.
J'ai essayé plusieur distributions de linux, Ubuntu 8.10 32 bit , Mandriva 2009 One 32 bit... Mandriva 2009 Free 64 bit....
Tout fonctionne très bien, mais après 5 à 10 minutes l'image se fige, il ne reste plus qu'a redémarrer l'ordinateur de force... Je ne comprends pas pourquoi j'ai ce problème, puisque qu'apparement , on peut acheter le M570TU extreme edition avec un systeme d'exploitation linux préinstallé.
Peut-être serait-ce un problème de compatibilité ?
Voilà la config :

CPU : T9500 ES
Mémoire : 2 x 2Go G.Skill DDR3 PC1333 CAS9
GPU : 9800M GTS
Carte wifi : Intel Wifi Link 5300
HDD : Segaete Momentus 7200.3 320 go

Je n'ai jusqu'a lors que essayé Gnome, je me dis , tant qu'a faire je vais essayé KDE même si j'aime moin.

Auriez vous une idée de la cause du problème ? et comment en venir à bout ?

Merci.
Messages : 50
Points : 3692
Date d'inscription : 30/09/2008
Voir le profil de l'utilisateur

Re: M570TU, plantage uniquement sous linux.

le Jeu 19 Mar - 11:53
je ne pense pas que c'est a cause du linux, c'est plutot un probleme de chauffe.

soit pas patte thermique est mal mise, soit elle est de mauvais qualité, soit ton ventilateur ne tourne pas, etc...

ou simplement ton CPU qui déconne. en tout cas en ça fige au bout de 10 minutes c'est en pannes.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum