Forum Clevo
Connexion
Rechercher
Résultats par :
Recherche avancée
Mots-clés

w230st  P771DM  ubuntu  webcam  wifi  W270EUQ  bios  clevo  opensuse  intel  

DISTRIBUTEUR CLEVO
Qui est en ligne ?
Il y a en tout 5 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 5 Invités :: 1 Moteur de recherche

Aucun

Voir toute la liste


Partagez
Aller en bas
Messages : 32
Points : 3746
Date d'inscription : 16/10/2008
Voir le profil de l'utilisateur

Windows SEVEN 64bit :) M860TU [RESOLU]

le Sam 23 Mai - 14:37
Bonjour a tous et toute, je vien d'installer SEVEN 64BIT sur mon M860TU et tout est nickel Smile!!
Pilote tous a jour, aucun plantage !!

J'ai le dernier bios, je suis en dual boot avec vista 64bit ! Depuis quelque temps on trouve les pilotes de nos cartes graphique chez NVIDIA Smile!
Par contre le pilote son est générique, celui de realtek a l'ait de fonctionné aussi !
Par contre toujours pas de son sur le HDMI Sad! Je pense qu'il doit y avoir une config, mais malgré mes recherches je n'es rien trouvé Sad
Admin
Messages : 188
Points : 4263
Date d'inscription : 26/11/2007
Age : 41
Voir le profil de l'utilisateurhttp://clevo.forumpro.fr

Re: Windows SEVEN 64bit :) M860TU [RESOLU]

le Mer 27 Mai - 17:23
il a valoir attendre la sortie des pilotes officielles...
Messages : 32
Points : 3746
Date d'inscription : 16/10/2008
Voir le profil de l'utilisateur

Re: Windows SEVEN 64bit :) M860TU [RESOLU]

le Jeu 28 Mai - 17:10
Admin a écrit:il a valoir attendre la sortie des pilotes officielles...

Les pilotes officiels sont dans la majorité sortie, mais même sur vista je n'es pas de son sur le HDMI, j'ai mis a jour le bios ! Pris les derniers realtek et nvidia !! Depuis plus rien qui marche Sad
Admin
Messages : 188
Points : 4263
Date d'inscription : 26/11/2007
Age : 41
Voir le profil de l'utilisateurhttp://clevo.forumpro.fr

Re: Windows SEVEN 64bit :) M860TU [RESOLU]

le Jeu 28 Mai - 17:52
avec le pilote d'origine Clevo inclus sur le CD et sous vista. ça doit marcher, (pas sous XP)
il faut avoir l'image sur la TV, puis il faut aller dans le panneau de configuration, sur icone audio et choisir le son numérique.. Malhereusement, la, j'ai pas ici (au boulot) une tv en HDMi pour faire le test.
Messages : 32
Points : 3746
Date d'inscription : 16/10/2008
Voir le profil de l'utilisateur

Re: Windows SEVEN 64bit :) M860TU [RESOLU]

le Jeu 28 Mai - 22:28
Admin a écrit:avec le pilote d'origine Clevo inclus sur le CD et sous vista. ça doit marcher, (pas sous XP)
il faut avoir l'image sur la TV, puis il faut aller dans le panneau de configuration, sur icone audio et choisir le son numérique.. Malhereusement, la, j'ai pas ici (au boulot) une tv en HDMi pour faire le test.

Je vois sa en rentrant chez moi !!
Contenu sponsorisé

Re: Windows SEVEN 64bit :) M860TU [RESOLU]

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum