Forum Clevo
Connexion
Rechercher
Résultats par :
Recherche avancée
Mots-clés

webcam  bios  clevo  opensuse  P771DM  wifi  W270EUQ  intel  w230st  ubuntu  

DISTRIBUTEUR CLEVO
Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités

Aucun

Voir toute la liste


Partagez
Aller en bas
Messages : 16
Points : 3597
Date d'inscription : 26/02/2009
Voir le profil de l'utilisateur

clevo M770 SU 17" se fige et 2 LED clignotent [RESOLU]

le Ven 29 Jan - 10:49
J'ai un clevo M770 SU 17" sous ubuntu et il se fige, je n'ai plus la souris ne peux plus rien faire.
Les deux dernieres led en bas clignotent en vert(la LED verrouillage majuscule et la LED Verrouillage defilement) et quoi que je fasse rien ne se passe.
Je n'arrive pas a trouver la correspondance de cette erreur, savez vous de quoi il s'agit?
Merci par avance
Mary
Messages : 28
Points : 3275
Date d'inscription : 13/02/2010
Voir le profil de l'utilisateur

Re: clevo M770 SU 17" se fige et 2 LED clignotent [RESOLU]

le Ven 19 Fév - 7:27
mary a écrit:J'ai un clevo M770 SU 17" sous ubuntu et il se fige, je n'ai plus la souris ne peux plus rien faire.
Les deux dernieres led en bas clignotent en vert(la LED verrouillage majuscule et la LED Verrouillage defilement) et quoi que je fasse rien ne se passe.

Bonjour.

Il se fige à quel moment ? A démarrage ? Après utilisation ?

Guillaume
Messages : 16
Points : 3597
Date d'inscription : 26/02/2009
Voir le profil de l'utilisateur

Re: clevo M770 SU 17" se fige et 2 LED clignotent [RESOLU]

le Sam 20 Fév - 9:24
Apres quelques minutes d'utilisation, tout se fige!
Messages : 28
Points : 3275
Date d'inscription : 13/02/2010
Voir le profil de l'utilisateur

Re: clevo M770 SU 17" se fige et 2 LED clignotent [RESOLU]

le Sam 20 Fév - 10:47
mary a écrit:Apres quelques minutes d'utilisation, tout se fige!
Peut-être un pb de surchauffe ? As-tu vérifié l'état des ventilateurs (encrassés peut-être ?) As-tu essayé de le poser sur une surface ventilée ? Il faudrait mettre les mains dans le cambouis pour vérifier aussi l'état de la pâte thermique destinée à refroidir le processeur (c'est plus effrayant que cela n'est en réalité comme manip : sur mon vieux Clevo 888E, je l'ai fait très souvent )
Messages : 2
Points : 3077
Date d'inscription : 19/07/2010
Voir le profil de l'utilisateur

Re: clevo M770 SU 17" se fige et 2 LED clignotent [RESOLU]

le Lun 19 Juil - 10:58
J'ai le même problème avec un M770CUH sous Ubuntu 10.0.

Le système fige, avec les 2 dernières LED (clavier) qui clignotent, à chaque fois que j'essaie d'utiliser le wifi (apt-get install)

Je sais lire des fichiers vidéo de longue durée : je doute donc que ça soit un problème de surchauffe. Comme l'appareil est neuf (l'ai reçu vendredi), les ventilos ne peuvent pas être encrassés.

l'ACPI semble fonctionner correctement : le ventilo accélère/ralenti en fonction de la charge de travail.

Le module wifi semble fonctionner correctement lorsqu'on lui demande des ping, mais la machine fige dès que je veux télécharger un fichier un peu volumineux (install blender : quelques mégas).

J'ai regardé sur ww.clevo.fr s'il y avait un driver wifi ; mais je ne trouve mas le portable M770CUH dans le sélecteur.
Messages : 2
Points : 3077
Date d'inscription : 19/07/2010
Voir le profil de l'utilisateur

Re: clevo M770 SU 17" se fige et 2 LED clignotent [RESOLU]

le Mar 20 Juil - 14:47
Eurêka !

En fait, c'est le module wifi Realtek qui pose problème :
Linux plante dès que le kernel fait appel au driver qui le gère...

==> je l'ai remplacé par celui de mon ancien portable, et depuis
tout fonctionne nickel !
Contenu sponsorisé

Re: clevo M770 SU 17" se fige et 2 LED clignotent [RESOLU]

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum