Nouveau Forum Clevo
Derniers sujets
» Installation windows 7 en UEFI sur un clévo P771DM G
Mer 12 Oct - 11:34 par micnad

» Présentation
Dim 9 Oct - 17:54 par micnad

» CLAVIER AZERTY
Mar 15 Sep - 20:23 par michelazerty

» Problème touche fn [RESOLU]
Ven 5 Juin - 5:52 par Hyoki

» Clevo W230ST 13.3" - affichage graphique défaillant depuis toujours
Ven 5 Juin - 5:51 par Hyoki

» Clevo x8100 et Nvidia 460M
Ven 5 Juin - 5:48 par Hyoki

» Fiabilité du Clevo x7200 ?
Ven 5 Juin - 4:26 par Hyoki

» Réinstallation système - Touche clavier Clevo ?
Lun 30 Mar - 17:39 par celine

» Bonjour à tous !
Dim 29 Mar - 20:44 par Tramber

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Statistiques
Nous avons 666 membres enregistrés
L'utilisateur enregistré le plus récent est micnad

Nos membres ont posté un total de 433 messages dans 169 sujets
Mots-clés

Qui est en ligne ?
Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 38 le Mer 22 Jan - 13:10

bjr à tous

Voir le sujet précédent Voir le sujet suivant Aller en bas

bjr à tous

Message par ZiT71 le Mar 11 Mai - 0:43

bjr à tous et merci de m'accueillir ! Je suis ZiTooN, j'habite du coté de Mâcon et je possede depuis 3ans un ordi portable Clevo M38AW Proc Intel Pentium M 1,73GHz avec 2Go RAM DDR2 533MHz Os WinXP pro SP3 et j'en suis tres content !

ZiT71

Messages : 3
Points : 2637
Date d'inscription : 10/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum