Nouveau Forum Clevo
Derniers sujets
» Clément de 36
Jeu 2 Nov - 23:01 par WabasH

» Impossible de me connecter en wifi
Ven 27 Oct - 0:21 par WabasH

» Installation windows 7 en UEFI sur un clévo P771DM G
Mer 12 Oct - 11:34 par micnad

» Présentation
Dim 9 Oct - 17:54 par micnad

» CLAVIER AZERTY
Mar 15 Sep - 20:23 par michelazerty

» Problème touche fn [RESOLU]
Ven 5 Juin - 5:52 par Hyoki

» Clevo W230ST 13.3" - affichage graphique défaillant depuis toujours
Ven 5 Juin - 5:51 par Hyoki

» Clevo x8100 et Nvidia 460M
Ven 5 Juin - 5:48 par Hyoki

» Fiabilité du Clevo x7200 ?
Ven 5 Juin - 4:26 par Hyoki

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Statistiques
Nous avons 668 membres enregistrés
L'utilisateur enregistré le plus récent est WabasH

Nos membres ont posté un total de 435 messages dans 171 sujets
Mots-clés

webcam  P771DM  opensuse  

Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 38 le Mer 22 Jan - 13:10

Bonjour

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bonjour

Message par guitoutatoue le Mar 29 Juin - 17:08

Bonjour,

Je viens d'acquérir chez anyware (Conflans Ste Honorine) un clevo 720 fonctionnant sous ubuntu 10.4, qui complète mon équipement PC fonctionnant en dual boot windows et ubuntu 8.4 (et que j'utilise le plus souvent sous ubuntu). Et déjà quelque ennuis : la batterie ne se charge pas (j'attends sa remplaçante), et surtout, impossible de se connecter à internet, en wifi comme en filaire. Chaque fois, le navigateur (firefox ou google chrome) revoie le message "adresse introuvable". Sauf il y a quelques jours, pendant quelques minutes, j'ai pu naviguer.

Quelque'un aurait-il une explication, et surtout un remède, à ces facheux caprices ?
avatar
guitoutatoue

Messages : 9
Points : 2715
Date d'inscription : 29/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bonjour

Message par guitoutatoue le Lun 9 Aoû - 13:13

Problème résolu...
avatar
guitoutatoue

Messages : 9
Points : 2715
Date d'inscription : 29/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum