Nouveau Forum Clevo
Derniers sujets
» Clément de 36
Jeu 2 Nov - 23:01 par WabasH

» Impossible de me connecter en wifi
Ven 27 Oct - 0:21 par WabasH

» Installation windows 7 en UEFI sur un clévo P771DM G
Mer 12 Oct - 11:34 par micnad

» Présentation
Dim 9 Oct - 17:54 par micnad

» CLAVIER AZERTY
Mar 15 Sep - 20:23 par michelazerty

» Problème touche fn [RESOLU]
Ven 5 Juin - 5:52 par Hyoki

» Clevo W230ST 13.3" - affichage graphique défaillant depuis toujours
Ven 5 Juin - 5:51 par Hyoki

» Clevo x8100 et Nvidia 460M
Ven 5 Juin - 5:48 par Hyoki

» Fiabilité du Clevo x7200 ?
Ven 5 Juin - 4:26 par Hyoki

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Statistiques
Nous avons 668 membres enregistrés
L'utilisateur enregistré le plus récent est WabasH

Nos membres ont posté un total de 435 messages dans 171 sujets
Mots-clés

webcam  opensuse  P771DM  

Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 38 le Mer 22 Jan - 13:10

ubuntu 10.10 [RESOLU]

Voir le sujet précédent Voir le sujet suivant Aller en bas

ubuntu 10.10 [RESOLU]

Message par tuxdominique le Sam 15 Jan - 20:28

bonjour
j'ai perdu ma webcam 2mp sur mon clevo m570tu
je viens seulement de m'en rendre compte
elle fonctionnait parfaitement avec les versions précédentes d'ubuntu
absent sur la console quand j'invoque "lsusb"
serait ce une panne matérielle ?
ou la connectique ?
ou le problème vient de la 10.10 ?
merci de me reporter si un incident de ce genre s'est produit sous cette configuration
cordialement

tuxdominique

tuxdominique

Messages : 3
Points : 2507
Date d'inscription : 15/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ubuntu 10.10 [RESOLU]

Message par eric le Ven 25 Fév - 10:25

as tu pressez fn + f10 f11 ou f12

eric

Messages : 40
Points : 3396
Date d'inscription : 03/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ubuntu 10.10 [RESOLU]

Message par tuxdominique le Mer 17 Aoû - 11:32

merci Eric, c'est effectivement fn+f10 (ds la notice Clevo), mais en fait ce sont les multiples logiciels qui se vampirisent un peu entre eux (Cheese, Skype, VLC Guvcview et autres Msn...) les réglages des uns affectent les autres, des fois les chemins se perdent ( /dev/video* ) seule solution, refaire le chemin (tuto Ubuntu) et une mise à niveau des réglages de tout ce qui peut utiliser la Webcam
d’où ce conseil aux utilisateurs Linux: virez les logiciels qui ne servent jamais ou très peu, comme pour les réinstaller il suffit de cliquer sur leur nom et de patienter une douzaine de secondes, il ne faut pas hésiter

tuxdominique

Messages : 3
Points : 2507
Date d'inscription : 15/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ubuntu 10.10 [RESOLU]

Message par tuxdominique le Mer 17 Aoû - 11:35

donc, c'est résolu

tuxdominique

Messages : 3
Points : 2507
Date d'inscription : 15/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ubuntu 10.10 [RESOLU]

Message par SPAS le Lun 29 Aoû - 1:47

Ah bah super Very Happy

SPAS

Messages : 92
Points : 2886
Date d'inscription : 08/04/2010
Age : 25
Localisation : Belgique

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ubuntu 10.10 [RESOLU]

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum