Forum Clevo
Connexion
Rechercher
Résultats par :
Recherche avancée
Mots-clés

bios  P771DM  w230st  webcam  intel  W270EUQ  wifi  opensuse  ubuntu  

DISTRIBUTEUR CLEVO
Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités :: 1 Moteur de recherche

Aucun

Voir toute la liste


Partagez
Aller en bas
Messages : 2
Points : 2795
Date d'inscription : 01/03/2011
Voir le profil de l'utilisateur

message BIOS Phoenix

le Mar 1 Mar - 18:46
Bonjour,
Que signifie le message au démarrage de mon portable "STYLE_NOTE" (carte mère CLEVO W76x/M77xCUH, BIOS Phoenix du 02/09/2010 version: 1.00.07 revision TS311931.021, 4xIntel Core i3 CPU M350 @2,27GHz, 1984MB, Ubuntu 10.10):
- 02F0: CPU ID: 55 No Microcode Update Loaded for Alternate Processor
(puis: Press to resume, to Setup =>il me suffit de taper la touche "F1"pour que le système s'installe alors normalement. Mais cette étape n'étant pas satisfaisante que dois je faire pour l'éviter?
Salutations.
Admin
Messages : 188
Points : 4204
Date d'inscription : 26/11/2007
Age : 41
Voir le profil de l'utilisateurhttp://clevo.forumpro.fr

Re: message BIOS Phoenix

le Jeu 10 Mar - 11:07
c'est ton processeur qui est mal détecté. pressez F2 pour acceder a ton bios et fait un "Load Bios Default"

Save & Exit
Messages : 2
Points : 2795
Date d'inscription : 01/03/2011
Voir le profil de l'utilisateur

Re: message BIOS Phoenix

le Jeu 10 Mar - 14:29
Bonjour Celine,
Désolé dans ma version de bios (1.00.07 version: TS 31931.021 Build Date: 02/04/10) je n'ai pas vu de "Load Bios Default", mais dans l'onglet Exit un "Load Setup Defaults" puis "Save & Exit" (c'est à dire touche ). Mais cette commande n'a rien changé.
Contenu sponsorisé

Re: message BIOS Phoenix

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum