Nouveau Forum Clevo
Derniers sujets
» Clément de 36
Jeu 2 Nov - 23:01 par WabasH

» Impossible de me connecter en wifi
Ven 27 Oct - 0:21 par WabasH

» Installation windows 7 en UEFI sur un clévo P771DM G
Mer 12 Oct - 11:34 par micnad

» Présentation
Dim 9 Oct - 17:54 par micnad

» CLAVIER AZERTY
Mar 15 Sep - 20:23 par michelazerty

» Problème touche fn [RESOLU]
Ven 5 Juin - 5:52 par Hyoki

» Clevo W230ST 13.3" - affichage graphique défaillant depuis toujours
Ven 5 Juin - 5:51 par Hyoki

» Clevo x8100 et Nvidia 460M
Ven 5 Juin - 5:48 par Hyoki

» Fiabilité du Clevo x7200 ?
Ven 5 Juin - 4:26 par Hyoki

Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Statistiques
Nous avons 668 membres enregistrés
L'utilisateur enregistré le plus récent est WabasH

Nos membres ont posté un total de 435 messages dans 171 sujets
Mots-clés

webcam  P771DM  opensuse  

Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités :: 1 Moteur de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 38 le Mer 22 Jan - 13:10

Prezz et recherche

Voir le sujet précédent Voir le sujet suivant Aller en bas

Prezz et recherche

Message par entscheider le Mer 6 Fév - 1:38

Salutà tous
J'ai 56 ans, mon premier ordinateur un apple 2 + et mon deuxieme portable un D900F acheté à sa sortie chez MYSN en Allemagne.Il m"a fait une fois le coup de la panne àla fin de la 1ere année,il refusait de démarrer, carte mère remplacée .
Il recommence la meme chose il a 3 jours.
Il check le graveur lance les ventilateurs mais ne demarre pas.
Je vais tout demonter,retirer et remettre la pile du bios ,reset du bios,trifouiller la ram et remettre de la pâte thermique sur le proc et la gtx 280M
Si ca refonctionne,, j'envisage d'upgrader vers une Gtx 680m on trouve des kits d'upgrade chez ebay Sager le fait mais c'est trop cher.il ne manque qu'une chose dans ce kit c'est le bios customisé par sager ou eurocom pour que la 680 soit reconnue et operationelle
Je le cherche mais ne le trouve pas.Evidemment eurocom et sager ne le fournissent qu'à leurs clients !!
Donc si quelqu'un pouvait recuperer ce bios, ca serait tres cool
Ce d900F fonctionne (heu fonctionnait!) parfaitement sous windows 8

D900f, I7 975, 6gig ram, gtx280M


Dernière édition par entscheider le Mer 6 Fév - 1:42, édité 1 fois (Raison : erreur)

entscheider

Messages : 3
Points : 1757
Date d'inscription : 06/02/2013
Age : 60

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum