Forum Clevo
Connexion
Rechercher
Résultats par :
Recherche avancée
Mots-clés

bios  P771DM  w230st  opensuse  wifi  W270EUQ  clevo  webcam  ubuntu  intel  

DISTRIBUTEUR CLEVO
Qui est en ligne ?
Il y a en tout 6 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 6 Invités :: 1 Moteur de recherche

Aucun

Voir toute la liste


Partagez
Aller en bas
Messages : 4
Points : 1762
Date d'inscription : 01/03/2014
Voir le profil de l'utilisateur

Clevo W230ST 13.3" - affichage graphique défaillant depuis toujours

le Sam 1 Mar - 17:22
Depuis l'achat (juillet 2013) l'affichage de mon W239ST a montré des signes de faiblesse notamment en sortie de veille ou sur batterie...

Jusqu'à présent il suffisait de le mettre en veille et de le redémarrer pour que tout rentre dans l'ordre...
Mais depuis aujourd'hui cela n'a pas suffit.
Une légère barre de 2 cm légèrement plus pâle s'obstine à s'afficher sans disparaître.
Tous les drivers sont à jour et de toutes façons le problème a toujours été présent

Évidemment si je ne l'ai pas renvoyé illico c'est parce que je m'en sers tous les jours et m'en séparer serait un crève coeur.
J'ai souscrit une extension de garantie de 2 ans donc j'ai encore le temps mais si vous avez d'ores et déjà une solution.



Messages : 50
Points : 3780
Date d'inscription : 30/09/2008
Voir le profil de l'utilisateur

Re: Clevo W230ST 13.3" - affichage graphique défaillant depuis toujours

le Sam 1 Mar - 20:42
c'est clair , il est en panne, direction Services après vente, je ne vois que ça.
Messages : 4
Points : 1762
Date d'inscription : 01/03/2014
Voir le profil de l'utilisateur

Re: Clevo W230ST 13.3" - affichage graphique défaillant depuis toujours

le Sam 1 Mar - 23:49
Ben disons que c'est surtout une panne très intermittente... et comme toutes les «pannes» intermittentes très ch......

Car cela a toujours disparu et maintenant la bande récalcitrante qui a perduré 1h et qui était très peu visible et uniquement sur fond noir a totalement disparu... et tout est nickel

Donc c'est un peu incompréhensible et le genre de panne intermittente qui «évidemment» ne va JAMAIS se produire pendant que l'ordi sera au SAV  Very Happy Very Happy Very Happy Twisted Evil
Messages : 50
Points : 3780
Date d'inscription : 30/09/2008
Voir le profil de l'utilisateur

Re: Clevo W230ST 13.3" - affichage graphique défaillant depuis toujours

le Ven 7 Mar - 18:57
n’attendez pas trop quand il sera hors garantie il sera trop tard pour faire quelques chose.
Messages : 4
Points : 1762
Date d'inscription : 01/03/2014
Voir le profil de l'utilisateur

Re: Clevo W230ST 13.3" - affichage graphique défaillant depuis toujours

le Ven 7 Mar - 19:29
bien entendu mais je vais d'abord en discuter avec un technicien car je connais les pannes aléatoires... suffit de l'envoyer en SAV pour qu'elle ne se produise plus lol
Messages : 4
Points : 1299
Date d'inscription : 05/06/2015
Age : 20
Localisation : France
Voir le profil de l'utilisateur

Re: Clevo W230ST 13.3" - affichage graphique défaillant depuis toujours

le Ven 5 Juin - 4:51
ça ressemble a un défaut de la nappe de la dalle lcd ^^ déjà vue se genre de problème sur des Compact , soit redemander le pc arrangeais tout, ou faire bouger l'écran ^^
Contenu sponsorisé

Re: Clevo W230ST 13.3" - affichage graphique défaillant depuis toujours

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum